Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen im Patrizierforum. Falls dies Dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird Dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest Du Dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um Dich zu registrieren oder informiere Dich ausführlich über den Registrierungsvorgang. Falls Du Dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du Dich hier anmelden.

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich
  • »Holzwurm« ist der Autor dieses Themas

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

1

Dienstag, 9. März 2010, 01:00

Patrizier Homepage

Patrizier Homepage


Ihr könnt dort Savegames/Karten/Bilder .... hochladen. Diese werden auf Spamm gecheckt und dann freigegeben. Der Link im Browser ist dann nur noch zu kopieren. Registrieren ist selbstverständlich und kostet nix.


Viel Spass, auch für die Zukunft,
Holzwurm

Hanseat09

Fernkaufmann

  • »Hanseat09« ist männlich

Beiträge: 367

Dabei seit: 4. November 2009

  • Private Nachricht senden

2

Dienstag, 9. März 2010, 12:38

Schon komisch, dass deine Signatur länger ist als dein Beitrag zum Thema ;).

Zur Seite: Finde ich echt gelungen :170:.
Warum muss man sich zum betrachten der Bilder eigentlich registrieren?
Hanseat09

Lehmi

Haudegen

  • »Lehmi« ist männlich

Beiträge: 17

Dabei seit: 3. Februar 2010

Wohnort: 79576

  • Private Nachricht senden

3

Dienstag, 9. März 2010, 13:34

Ungültiger Aktivierungslink

Bei mur funzt der Aktivierungslink nicht. Ich habe auf den Link in der Mail geklickt und bekomme die Meldung, dass der Account entweder gelöscht oder schon aktiviert ist.
Anmelden kann ich mich aber auch nicht.

4

Dienstag, 9. März 2010, 14:34

RE: Ungültiger Aktivierungslink

Zitat

Original von Lehmi
Bei mur funzt der Aktivierungslink nicht. Ich habe auf den Link in der Mail geklickt und bekomme die Meldung, dass der Account entweder gelöscht oder schon aktiviert ist.
Anmelden kann ich mich aber auch nicht.



war bei mir genauso! Musst ein bischen warten! ich konnt mich jetzt problemlos einloggen!

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich
  • »Holzwurm« ist der Autor dieses Themas

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

5

Dienstag, 9. März 2010, 16:09

Wir hatten vor einiger Zeit das gleiche Problem schonmal.
Stellt sich nur die Frage, warum es bei dem Einen klappt und dem Anderen nicht.
Wir gehen der Sache mal auf den Grund und ich meld mich dann wieder.

@ Lehmi
Hattest du folgende Fehlermeldung ?

Das System ist nicht in der Lage einen Benutzer mit dem eingegebenen Aktivierungscode zu finden. Das Benutzerkonto könnte schon aktiviert sein oder der Code ist abgelaufen. Eventuell ist eine Neuregistrierung erforderlich!

@ Von Rheinbaben
Was hast du gemacht das es bei dir funzt?

Danke fürs Feedback.

Edit: ich hab Lehmi mal manuell freigeschaltet, was aber nicht Sinn der Sache ist.

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich
  • »Holzwurm« ist der Autor dieses Themas

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

6

Dienstag, 9. März 2010, 17:03

Zitat

Original von Hanseat09

Warum muss man sich zum betrachten der Bilder eigentlich registrieren?


Weil hier zu den einzelnen Bildern Kommentare geschrieben werden kann. Und damit nicht jeder Hansel darin rumkritzelt muß man sich halt reggen. Nicht anderes wie bei den Downloads.
Stellt jetzt wer ein Download/Screen/.... rein, kann jeder Benutzer dazu was schreiben.
Damit das ganze nicht mißbraucht wird, bitte ich auch um den gleichen Nick wie hier im Forum.
Dann ist die Geschichte auch nachvollziehbar.

Yakko

Großhändler

  • »Yakko« ist männlich

Beiträge: 139

Dabei seit: 30. September 2009

Wohnort: Deutschland

  • Private Nachricht senden

7

Dienstag, 9. März 2010, 21:19

Kann man sowas nicht trennen das man ein Bild immer ansehen kann aber Kommentare dazu nur mit Account abschicken?

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich
  • »Holzwurm« ist der Autor dieses Themas

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

8

Dienstag, 9. März 2010, 22:07

Registrieren sollte jetzt problemlos funktionieren. Wir hatte Probleme mit dem Aktivierungslink und den Eintrag dazu in der Userliste.
Das war wohl nicht kompitabel miteinander.

Die Bildergallery steht nun auch allen Usern zur Verfügung, wenn auch nur begrenzt.
Begrenzt in diesem Sinne heisst: angucken und mehr geht leider nicht.

Lehmi

Haudegen

  • »Lehmi« ist männlich

Beiträge: 17

Dabei seit: 3. Februar 2010

Wohnort: 79576

  • Private Nachricht senden

9

Mittwoch, 10. März 2010, 08:15

@Holzwurm: Ja, das war meine Fehlermeldung.

Aber jetzt klappt es. Danke! :170:

Holzwurm

Der Seewolf

  • »Holzwurm« ist männlich
  • »Holzwurm« ist der Autor dieses Themas

Beiträge: 1 226

Dabei seit: 20. März 2005

Wohnort: Schortens/Friesland

  • Private Nachricht senden

10

Montag, 21. Juni 2010, 20:34

Hallo.
Ende des Monats - Anfang July wird die Seite auf der-patrizier.de etwas verändert.

Die Datenbank dafür wird dann/muß anders/wichtigeres genutzt werden. Dazu bedeutet es einige Umstellungen. Sorry jetzt schon für etweige Probleme.

Holzwurm